CommdoreServer V-1541 instructions
#22
(11-03-2016, 05:24 PM)admin Wrote: Glad you got it working!

ok now all work ....and now i want use telnetĀ  what to do ??? i must connect to telnet server ???


and if i want change the baud rate of my wi modem it is possible ????


thanks a lot bye
Reply


Messages In This Thread
RE: CommdoreServer V-1541 instructions - by admin - 07-14-2016, 04:20 PM
RE: CommdoreServer V-1541 instructions - by admin - 07-15-2016, 08:49 AM
RE: CommdoreServer V-1541 instructions - by admin - 07-16-2016, 11:22 AM
RE: CommdoreServer V-1541 instructions - by admin - 07-28-2016, 10:25 PM
RE: CommdoreServer V-1541 instructions - by admin - 07-29-2016, 09:15 AM
RE: CommdoreServer V-1541 instructions - by admin - 11-01-2016, 05:54 PM
RE: CommdoreServer V-1541 instructions - by admin - 11-02-2016, 08:53 PM
RE: CommdoreServer V-1541 instructions - by admin - 11-03-2016, 12:44 PM
RE: CommdoreServer V-1541 instructions - by admin - 11-03-2016, 12:48 PM
RE: CommdoreServer V-1541 instructions - by admin - 11-03-2016, 05:24 PM
RE: CommdoreServer V-1541 instructions - by scanword - 11-04-2016, 10:28 AM
RE: CommdoreServer V-1541 instructions - by admin - 11-04-2016, 11:53 AM
RE: CommdoreServer V-1541 instructions - by admin - 11-04-2016, 08:12 PM
RE: CommdoreServer V-1541 instructions - by admin - 11-05-2016, 11:13 AM
RE: CommdoreServer V-1541 instructions - by admin - 11-05-2016, 05:46 PM
RE: CommdoreServer V-1541 instructions - by admin - 11-06-2016, 05:33 PM
RE: CommdoreServer V-1541 instructions - by admin - 11-07-2016, 05:00 PM
RE: CommdoreServer V-1541 instructions - by admin - 11-11-2016, 11:39 AM
RE: CommdoreServer V-1541 instructions - by admin - 11-11-2016, 08:56 PM
RE: CommdoreServer V-1541 instructions - by admin - 11-12-2016, 05:21 PM
RE: CommdoreServer V-1541 instructions - by admin - 11-13-2016, 08:46 AM



Users browsing this thread: 3 Guest(s)